Accueil - Produits - Haut-parleur - Détails
Haut-parleur imperméable IP66
video
Haut-parleur imperméable IP66

Haut-parleur imperméable IP66

Construit pour des environnements dangereux, le haut-parleur SC-SK01 IP66 à l'épreuve des explosions et étanche est parfait pour les émissions d'alarme incendie dans des zones avec des matériaux inflammables . Ce haut-parleur assure une transmission sonore claire et bruyante sur de grandes distances, ce qui convient à une utilisation dans des endroits comme des plants en acier, des tunnels, des stations-service, des champs huileux, des écoles et des flacons facteurs animés .

Description

Introduction

 

Construit pour des environnements dangereux, le haut-parleur SC-SK01 IP66 à l'épreuve des explosions et étanche est parfait pour les émissions d'alarme incendie dans des zones avec des matériaux inflammables . Ce haut-parleur assure une transmission sonore claire et bruyante sur de grandes distances, ce qui convient à une utilisation dans des endroits comme des plants en acier, des tunnels, des stations-service, des champs huileux, des écoles et des flacons facteurs animés .

 

Paramètres principaux

 

Modèle de produit

Pt-ys 1- ex

Niveau de protection

Ip66

Communication

Saut de protocole

Marque à l'épreuve des explosions

Ex db iic t6 gb

Tension de travail

Dc 12-24 v

Pouvoir

25W

Résistance

8 ohms

Dimensions

φ310×H380

Couleur

Rouge, gris

Plage d'humidité

<95%

Tension audio

70V- 120V

Son

120 dB

Température ambiante

± 40 degrés

Pression atmosphérique

80-110 kpa

Réponse en fréquence

100Hz -10 khz

 

Caractéristiques du produit

 

1. carte mère SIP intégrée, prend en charge le protocole de réseau standard SIP;

2. Niveau de protection IP66, imperméable, résistant à l'humidité, résistant à la corrosion et anti-congelé;

3. diffuser automatiquement l'adresse IP locale lorsqu'elle est alimentée sur .

4. Allumez automatiquement la machine lorsque la sonnerie est détectée .

5. support dc12v -24 v alimentation .

6. support de montage spécial, facile à installer .

 

Paramètres techniques

 

Fonctionnalités réseau

  • Prise en charge des protocoles SIP V1 (RFC2543), V2 (RFC3261)
  • Prise en charge du serveur de sauvegarde
  • Prise en charge du serveur proxy et du mode de connexion point à point
  • Prise en charge du dial-up statique IP / DHCP / PPPOE
  • Prise en charge du client TFTP / DHCP / PPPOE
  • Prise en charge du service Telnet / HTTP / HTTPS
  • Protocole SNTP Time SNTP de support
  • Support DNS SRV (RFC3263)
  • Prise en charge du client DNS, service NAT / DHCP intégré
  • Soutenir la pénétration d'intranet Stun
  • Prise en charge de trois modes DTMF: en bande, RFC2833, Info SIP
  • Mode de pont de support et de routeur
  • Déconnexion du compte Web

Fonctionnalités audio

  • Support Broadband HD Encoding: l16g et g .722;
  • Prise en charge g .711 a / u, g .726, g .729 a / b, g .723, ilbc et autres encodages de compression;
  • Soutenir VAD (détection de silence), GNC (bruit confortable);
  • Prise en charge AJB (Jitbuffer automatique); AEC (annulation de l'écho acoustique); AGC (contrôle automatique du gain)

Environnement de travail

  • Température: -20 degré -70 degré
  • Humidité: 10-95%

 

Dimensions

 

product-761-626

 

FAQ

 

Q: Quelles options d'alimentation ce produit offre-t-il?

A: Nous offrons 25W et 50W .

 

étiquette à chaud: haut-parleur imperméable IP66, Chine IP66 Fabricants de haut-parleurs imperméables, fournisseurs, usine

Un article:Gratuit

Vous pourriez aussi aimer

Sacs à provisions